Störningar.

Minor incident Sök Station/ Tåg WEB
20 hours, 57 minutes, 47 seconds

Updates

Resolved

Problemet är nu åtgärdat. Vi reserverar oss från att felet kan återkomma.

October 18, 2020 · 11:40 CET
Investigating

Sedan några dagar tillbaka har vi problem att visa Sök Station/Tåg på webben. Felskökning pågår. Vi kommer uppdatera här när det är åtgärdat.

October 17, 2020 · 14:44 CET

← Back