Åtkomst problem

Major Incident InfoTrain Sök
10 hours, 27 minutes

Update

Resolved

Åtgärdat - Felet skall nu vara åtgärdat. Om ni upptäcker fel på sidan vänligen kontaka oss.

Apr 10th, 2019 08:34 CEST
Investigating

Olöst - Problemet är fortfarande olöst. Vi jobbar på högvarv för att lösa problemet.
Ny uppdatering kommer inte senare än 09.00

Problemet är fortfarande olöst. Vi jobbar på högvarv för att lösa problemet.
Ny uppdatering kommer inte senare än 07.00

Apr 10th, 2019 04:36 CEST
Investigating

Fel på tjänsten - Just nu går det inte att söka stationer. Vi jobbar på att lösa problemet så fort vi kan. Vi beklagar det inträffade.

Apr 9th, 2019 22:12 CEST